CAMPERSITE.BE

Hét forum in verband met Motorhomes
Het is nu 19 apr 2019 17:50

Alle tijden zijn GMT [ Zomertijd ]


Forumregels


Klik hier om de forumregels te lezen.




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 11 berichten ] 
Auteur Bericht
 Berichttitel: Problemen met de elektrische installatie
BerichtGeplaatst: 16 apr 2019 09:32 
Offline
Starter
Starter

Geregistreerd: 05 mei 2018 06:27
Berichten: 10
Beste leden, sinds zaterdag is er een probleem met de elektrische installatie van mijn camper. Er zijn zonnepanelen geïnstalleerd met 2 MPPT regelaars die een batterij van 120Ah laden. Er is een omvormer van 300W, maar die doet het nu niet meer. Als ik hem aanzet, kleurt het lampje nagenoeg onmogelijkon oranje, en is er een constante pieptoon. De contacten van 230V geven geen stroom meer door. Iemand met voldoende kennis heeft de batterij reeds uitgemeten, en volgens hem is deze nog in orde.

Is er hier iemand met voldoende kennis, en die vandaag of morgen tijd heeft om het te analyseren?


Omhoog
 Profiel  
 
WAARSCHUWING

Deze thread heeft 10 replies

Je moet een geregistreerde gebruiker en/of ingelogd zijn om verdere reacties te lezen.


Registratie is eenvoudig en automatisch
Omhoog
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 11 berichten ] 

Alle tijden zijn GMT [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: renault4gtl, WillyVanDel


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Ga naar:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.nl Vertaling