CAMPERSITE.BE

Hét forum in verband met Motorhomes
Het is nu 13 aug 2020 11:47

Alle tijden zijn GMT [ Zomertijd ]


Forumregels


Klik hier om de forumregels te lezen.




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 13 berichten ] 
Auteur Bericht
 Berichttitel: TV van Telefunken blijft niet standby
BerichtGeplaatst: 13 jun 2020 13:23 
Offline
+50 Postings
+50 Postings

Geregistreerd: 09 sep 2006 21:04
Berichten: 53
Woonplaats: Berendrecht
Hallo allemaal
Ik heb deze week een nieuwe tv laten plaatsen en als ik hem afzet gaat er een rood ledje branden,wat ik raar vind is dat het ledje aan en uit gaat om de paar minuten en dat wil ook zeggen dat op het moment het ledje uit is hem ook niet kan opzetten,het kan toch niet dat ik telkens moet wachten tot het ledje brand om dan mijn afstand bediening te nemen om hem op te zetten,hij zou toch in standby moeten blijven zou ik denken
groetjes

_________________
Challenger Mageo 290


Omhoog
 Profiel  
 
WAARSCHUWING

Deze thread heeft 12 replies

Je moet een geregistreerde gebruiker en/of ingelogd zijn om verdere reacties te lezen.


Registratie is eenvoudig en automatisch
Omhoog
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 13 berichten ] 

Alle tijden zijn GMT [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers.


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Ga naar:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.nl Vertaling